Preskočiť na obsah
    Mediatip
    Domov
    Kategórie
    Košík
    Obľúbené
    Profil
    Novinka

    BAZAR - Cisco Catalyst switch C1200-48P-4G (48xGbE,4xSFP,48xPoE+,375W) - REFRESH - rozbaleno

    Kód produktu: 1608475
    EAN: 1608475
    426,05 €
    346,38 € bez DPH

    Skladom

    VisaMastercardApple payGoogle pay
    Záruka bezpečného nákupu
    Záruka bezpečného nákupu

    Popis produktu

    BAZAR - Cisco Catalyst switch C1200-48P-4G - REFRESH - rozbalené

    CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikáciou kvality, zárukou a servisnou podporou odpovedajúcej ekvivalentnému novému produktu

    Rad Cisco Catalyst 1200 je ďalšou generáciou cenovo dostupných inteligentných prepínačov, ktoré kombinujú vysoký výkon a spoľahlivosť s kompletnou sadou funkcií, ktoré potrebujete pre malé a stredne veľké podnikové siete. Prepínače fungujú na prispôsobenom softvéri operačného systému Linux a poskytujú flexibilné možnosti správy, komplexné možnosti zabezpečenia a funkcie statického smerovania na 3. vrstve, ktoré ďaleko prekračujú možnosti neřízeného alebo lacného prepínača a to za nižšiu cenu ako plne spravované prepínače. Keď potrebujete spoľahlivé riešenie pre zdieľanie online zdrojov a pripojenie počítačov, telefónov a bezdrôtových prístupových bodov, chytré prepínače Catalyst radu 1200 poskytujú ideálne riešenie za dostupnú cenu.

    Stránky produktu: C1200-48P-4G


    Výkon
    Sčítačová kapacita a rýchlosť smerovania (Všetky prepínače sú bezšasiové a nezablokované)
    Kapacita v miliónoch paketov za sekundu (mpps) (64-bajtové pakety) 77,38
    Sčítačová kapacita v gigabitoch za sekundu (Gbps) 104
    Layer 2 smerovanie
    Spanning Tree Protocol (STP) Podpora štandardu 802.1d spanning tree


    Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree Protocol [RSTP]), povolené štandardne


    Množstvo inštancií spanning tree pomocou 802.1s (MSTP); je podporovaných 8 inštancií


    Per-VLAN Spanning Tree Plus (PVST+); je podporovaných 126 inštancií


    Rapid PVST+ (RPVST+); je podporovaných 126 inštancií

    Skupiny portov/linková agregácia Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP)


    Až 4 skupiny


    Až 8 portov na skupinu s 16 kandidátskymi portami pre každú (dynamické) 802.3ad Link Aggregation Group (LAG)

    VLAN Podpora až 255 aktívnych VLAN naraz


    Založené na porte a tagy 802.1Q VLANy


    Management VLAN


    Gast VLAN


    Auto Surveillance VLAN (ASV)

    Voice VLAN Hlasový tok je automaticky prideľovaný do hlasovej špecifickej VLAN a zaobchádza sa s ním s primeranými úrovňami QoS. Protocol Discovery Protocol pre hlasové služby (VSDP) zabezpečuje rozposielanie zariadení a riadiacich prvkov pre hlasové služby bez zásahov na celej sieti
    GVRP a GARP Umožňuje automatickú propagáciu a konfiguráciu VLAN v mostovej doméne
    Internet Group Management Protocol (IGMP) verzia 1, 2 a 3 snooping
    IGMP querier Na podporu Layer 2 multicastovej domény snooping prepínačov v neprítomnosti multicastového smerovača
    blokovanie Head-of-Line (HOL) Prevencia blokovania HOL
    Detekcia slučiek Poskytuje ochranu proti slučkám pomocou vysielania paketov smerujúcich súborov loop protokolu na portoch, na ktorých je povolená ochrana slučiek. Funguje nezávisle od STP
    Smerovanie vrstvy 3
    IPv4 smerovanie Smerovanie IPv4 paketov na prúde


    Až 32 statických trás a 16 IP rozhraní

    IPv6 smerovanie Smerovanie IPv6 paketov na prúde
    Rozhranie vrstvy 3 Konfigurácia rozhrania vrstvy 3 na fyzickom porte, LAG, VLAN rozhraní alebo slučkovom rozhraní
    Partičný interkated routing (CIDR) Podpora CIDR
    Relay DHCP na vrstve 3 Prenos DHCP prevádzky cez IP domény
    Relay User Datagram Protocol (UDP) Preposielanie broadcastovej informácie presunutom vrstve 3 doménach pre zistenie aplikácie alebo preposielanie BootP/DHCP paketov
    Bezpečnosť
    Secure Sockets Layer (SSL) Šifruje všetku HTTPS prevádzku, umožňuje bezpečný prístup k GUI správe prostredníctvom prehliadača na prepínači
    Protokol SSH SSH je bezpečná náhrada za protokol Telnet. Secure Copy (SCP) tiež využíva SSH. Podporované sú SSH verzie 1 a 2.
    IEEE 802.1X (autentifikačná rola) Autentifikácia RADIUS, guest VLAN, režim jediného/multiplého hostiteľa, a jeden alebo viac relácií
    STP guard proti slučkám Poskytuje ďalšiu ochranu pred smerovacími slučkami vrstvy 2 (STP slučky)
    Technológia Secure Core (SCT) Zaisťuje, že prepínač bude prijímať a spracovávať správu riadenia a sieťovej prevádzky bez ohľadu na objem prijímanej prevádzky
    Secure Sensitive Data (SSD) Mechanizmus na bezpečné spravovanie citlivých údajov (napríklad heslá, kľúče a pod.) na prepínači, ich propagáciu na iné zariadenia a bezpečnú automatickú konfiguráciu. Prístup na zobrazenie citlivých údajov ako čistého textu alebo zakódovaných je poskytovaný podľa nastaveného prístupového levelu používateľa a metódy prístupu používateľa
    Dôveryhodné systémy Dôveryhodné systémy poskytujú vysoko bezpečný základ pre produkty Cisco


    Prevencia v reálnom čase (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC])

    Port zabezpečenie Možnosť zamknúť MAC adresy zdroja na portoch a obmedziť počet naučených MAC adries
    RADIUS Podpora RADIUS autentifikácie pre správu prístupu. Prepínač funguje ako klient
    Storm control Broadcast, multicast a neznámý unicast
    Prevencia DoS útokov Prevencia DoS útokov
    Viaceré úrovne privilégií používateľa v CLI Úrovne privilégií 1, 7 a 15
    ACL Podpora až 512 pravidiel


    Zahodenie alebo obmedzenie rýchlosti na základe zdrojovej a cieľovej MAC, VLAN ID, IPv4 alebo IPv6 adresy, IPv6 flow label, protokolu, portu, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP zdrojových a cieľových portov, 802.1p priority, Ethernet typu, Internet Control Message Protocol (ICMP) paketov, IGMP paketov, TCP flag; ACL môže byť aplikovaný na vstupe aj výstupe


    Podporované časové ACL

    Kvalita služby
    Úrovne priority 8 hardvérových front
    Plánovanie Prísne priorita a vyvážená fronta (WRR) priradenie na základe DSCP a Class of Service (802.1p/CoS)
    Typ služby Na porte, na základe VLAN priority 802.1p, IPv4/v6 Priority/Type of Service (ToS)/DSCP, rozlíšenie a re-markovanie ACL, dôveryhodná QoS
    Obmedzenie rýchlosti Ingress policer, egress shaping a kontrola rýchlosti na základe VLAN, portu a toku
    Vyhýbanie sa zahlteniu Na zníženie celosieťovej straty TCP je potrebný algoritmus prevencie zahltenia TCP
    Štandardy
    Štandardy IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
    IPv6
    IPv6 IPv6 režim hostiteľa


    IPv6 cez Ethernet


    Dvojitý IPv6/IPv4 stack


    Detekcia susedov IPv6 (ND)


    Automatická konfigurácia IPv6 bez stavov


    Zistenie maximálneho prenosového jednotky cesty (MTU)


    Duplikátna detekcia adries (DAD)


    ICMP verzia 6


    IPv6 cez IPv4 sieť s podporou Intrasite Automatic Tunnel Addressing Protocol (ISATAP)

    QoS IPv6 Prioritizuje IPv6 pakety v hardvéri
    ACL IPv6 Zahodenie alebo obmedzenie rýchlosti IPv6 paketov v hardvéri
    MLD snooping (Multicast Listener Discovery v1/2) Dodáva IPv6 multicastové pakety iba požadovaným prijímačom
    IPv6 aplikácie Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS klient, DHCP klient, DHCP auto-konfigurácia
    Podpora RFC IPv6 RFC 4443 (nahradzuje RFC 2463): ICMPv6


    RFC 4291 (nahradzuje RFC 3513): IPv6 architektúra adries


    RFC 4291: Architektúra IPv6 adries


    RFC 2460: Špecifikácia IPv6


    RFC 4861 (nahradzuje RFC 2461): Problém zisťovania susedov pre IPv6


    RFC 4862 (nahradzuje RFC 2462): Bez-stavová konfigurácia IPv6 adries


    RFC 1981: Zistenie MTU cesty


    RFC 4007: Architektúra IPv6 s rozsahom


    RFC 3484: Mechanizmus výberu štandardnej adresy


    RFC 5214 (nahradzuje RFC 4214): Tunelovanie ISATAP


    RFC 4293: MIB IPv6: Textové konvencie a všeobecná skupina


    RFC 3595: Textové konvencie pre IPv6 flow label

    Správa
    Cisco Business Dashboard Podpora embedded sondy pre Cisco Business Dashboard bežiaci na prepínači. Odstraňuje potrebu nastavenia samostatného hardvéru alebo virtuálneho stroja pre sondový systém Cisco Business Dashboard na mieste
    Cisco Business mobile app Mobilná aplikácia pre Cisco Business prepínač a bezdrôtové produkty. Pomáha nastaviť lokálnu sieť za minútu a poskytuje jednoduché riadenie na dosah ruky.
    Cisco Network Plug and Play (PnP) agent Riešenie Cisco Network PnP poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú ponuku na uľahčenie nasadenia nových zariadení pobočiek alebo kampusov alebo na aktualizáciu konfigurácie existujúcej siete. Riešenie poskytuje jednotný prístup na konfiguráciu Cisco routrov, prepínačov a bezdrôtových zariadení s takmer nulovou technológiou nasadenia.


    Podpora Cisco PnP Connect

    Webové používateľské rozhranie Vstavaný nástroj na konfiguráciu prepínača pre jednoduchú konfiguráciu zariadení pomocou prehliadača (HTTP/HTTPS). Podpora konfigurácií, sprievodcov, systémového dashboardu, údržby systému a monitorovania


    Základný a pokročilý režim pre maximálnu prevádzkovú účinnosť

    SNMP Verzie SNMP 1, 2c a 3 s podporou trapov, a SNMP v3 User-Based Security Model (USM)
    Remote Monitoring (RMON) Vložený agent RMON podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) na zvýšené riadenie prevádzky, monitorovanie a analýzu
    Podpora IPv4 a IPv6 dual stack Koexistencia oboch protokolových zásobníkov zjednodušujúca migráciu
    Upgrade firmvéru Aktualizácia pomocou webového prehliadača (HTTP/HTTPS) a TFTP a aktualizácia cez SCP bežiaci na SSH


    Dvojitá inštalácia pre odolnejšie aktualizácie firmvéru

    Mirrorovanie portov Prevádzka na porte môže byť zrkadlovo kopírovaná na iný port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Môže byť zrkadlovo kopírovaných až 4 zdrojové porty na jeden cieľový port
    Mirrorovanie VLAN Prevádzka z VLAN môže byť zrkadlovo kopírovaná na port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Môže byť zrkadlovo kopírovaných až 4 zdrojové VLAN na jeden cieľový port
    DHCP (možnosti 12, 59, 60, 66, 67, 125, 129 a 150) DHCP možnosti uľahčujú prísnejšiu kontrolu z centrálneho bodu (DHCP servera) na získanie IP adresy, automatickú konfiguráciu (sťahovanie konfigurácie a obrázkov), DHCP relé a hostname
    Secure Copy (SCP) Bezpečne prenáša súbory na a zo switchu
    Automatická konfigurácia s SCP sťahovaním súborov Umožňuje hromadné nasadenie s ochranou citlivých údajov
    Konfigurácie editovateľné v texte Súbor konfigurácie je možné upraviť pomocou textového editora a stiahnuť na iný switch, čo uľahčuje hromadné nasadenie
    Smartports Zjednodušená konfigurácia QoS a bezpečnostných funkcií
    Auto Smartports Automaticky aplikuje inteligenciu z funkcií Smartports na port based na základe zariadení zistených pomocou Cisco Discovery Protocol alebo LLDP-MED. Umožňuje nasadenie bez zásahu
    Textový režim CLI Skriptovateľné CLI. Podporuje kompletné CLI aj menu systém. Úrovne privilégií 1, 7 a 15 sú podporované pre CLI
    Lokalizácia Lokalizácia GUI a dokumentácie do viacerých jazykov
    Vstupná správa Konfigurovateľné viaceré správy pri prihlásení pre web aj CLI
    Ďalšia správa Traceroute, správa jedinečného IP, HTTP/HTTPS, RADIUS, mirrorovanie portov, aktualizácie TFTP, DHCP klient, SNTP, diagnostika kábla, Ping, syslog, Telnet klient (podpora SSH bezpečnosti), automatické časové nastavenia z riadiacej stanice
    Zelené (úspora energie)
    Detekcia energie Automaticky vypne napájanie na porte RJ-45 pri detekcii link down. Aktívny režim sa obnoví bez straty paketov, keď switch zistí link je aktívny
    Detekcia dĺžky kábla Prispôsobuje silu signálu na základe dĺžky kábla. Znižuje spotrebu energie pre kratšie káble
    Kompatibilný s EEE (802.3az) Podpora IEEE 802.3az na všetkých kovových Gigabit Ethernet portoch
    Vypnutie LED diód na porte LED diódy môžu byť manuálne vypnuté pre úsporu energie
    Časové ovládanie portov Link má byť zapnutý alebo vypnutý podľa používateľského rozvrhu (keď je port administratívne aktívny)
    PoE podľa časového rozvrhu Napájanie PoE môže byť zapnuté alebo vypnuté podľa používateľského rozvrhu na úsporu energie
    Perpetuálne PoE Poskytuje PoE napájanie pripojeným zariadeniam počas reštartu zariadenia
    Všeobecné
    Jumbo rámce Veľkosti rámcov až do 9000 bajtov. Predvolená MTU je 2000 bajtov
    MAC tabuľka 8000 adries
    Chránič čipov Detekuje pokusy o manipuláciu a reaguje počas štartu
    Integrita zavedenia Prehľad o integrite štartu umožňuje viditeľnosť a akčné informácie o identite platformy Cisco a stave softvéru
    Zistenie
    Bonjour Prepínač sa sám inzeruje pomocou protokolu Bonjour
    Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-Media Endpoint Discovery (MED) LLDP umožňuje prepínaču inzerovať svoju identitu, konfiguráciu a schopnosti susedným zariadeniam, ktoré tieto údaje ukladajú do MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva funkcie potrebné pre IP telefóny
    Cisco Discovery Protocol Prepínač sa sám inzeruje pomocou Cisco Discovery Protocol. Tiež sa učí spojené zariadenie a jeho vlastnosti použitím Cisco Discovery Protocol
    Napájanie cez Ethernet (PoE)
    802.3at PoE+ a 802.3af PoE dodávané cez ktorýkoľvek RJ-45 port v rámci uvedených rozpočtov výkonu Nasledujúce prepínače podporujú 802.3at PoE+, 802.3af a legacy PoE od Cisco. Maximálny výkon 30.0 W na akomkoľvek gigabitovom porte až do dosiahnutia rozpočtu PoE pre switch. Celkový dostupný výkon pre PoE na switch je nasledovný:
    Vyhradený výkon pre PoE375 W
    Počet portov podpory PoE48
    Hardvér
    Spotreba energie (najhorší prípad)
    Spotreba energie systému 110V=44.81W


    220V=43.93W

    Spotreba energie s PoE 110V=450.65W


    220V=437.14W

    Výmena tepla (BTU/hr) 1537.68
    Režim nečinnosti 110V=21.03W


    220V=20.68W

    Porty
    Celkový počet systémových portov 52x Gigabit Ethernet
    RJ-45 porty 48x Gigabit Ethernet
    Combo porty (RJ-45 + Small Form-Factor Pluggable [SFP]) 4x SFP
    USB port USB Type C port na prednej strane prepínača na jednoduché spravovanie súborov a obrázkov, ako aj console port
    Tlačidlá Reset tlačidlo
    Typ káblov Neizolovaný krútený pár (UTP) kategórie 5e alebo lepší pre 1000BASE-T
    LED diód Systém, Link/Act, PoE, Rýchlosť
    Flash pamäť 512 MB
    CPU Dvojjadrový ARM na 1.4 GHz
    DRAM 1 GB DDR4
    Packet buffer Všetky čísla sú súhrnné pre všetky porty, keďže buffery sú dynamicky zdieľané.


    3 MB

    Podporované SFP/SFP+ moduly MGBSX1


    MGBLH1


    MGBLX1


    MGBT1


    GLC-SX-MMD


    GLC-LH-SMD


    GLC-BX-U


    GLC-BX-D


    GLC-TE

    Podmienky prostredia
    Rozmery jednotky (W x D x H) 445 x 350 x 44 mm (17.5 x 13.78 x 1.73 in)
    Hmotnosť jednotky 5.43 kg (11.97 lb)
    Napájanie 100 až 240V 50 až 60 Hz, vnútorné
    Certifikácie UL (UL 62368), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) Trieda A
    Prevádzková teplota 32° do 122°F (0° do 50°C)
    Ukladacia teplota -13° do 158°F (-25° do 70°C)
    Prevádzková vlhkosť 10% až 90%, relatívna, bez kondenzácie
    Ukladacia vlhkosť 10% až 90%, relatívna, bez kondenzácie
    Akustický hluk a priemerný čas medzi poruchami (MTBF)
    Ventilátor (počet) 1
    Akustický hluk 25°C: 37,3 dBA
    MTBF pri 25°C (hodiny) 856 329
    Záruka
    Balenie obsahuje
    Cisco Catalyst 1200 Series Switch
    Nabíjačka
    Montážna sada
    Karta ukazovateľa
    Minimálne požiadavky
    Webový prehliadač: Chrome, Firefox, Edge, Safari
    Kategória 5e Ethernet kábel
    TCP/IP, sieťový adaptér a sieťový operačný systém (napríklad Microsoft Windows, Linux alebo Mac OS X) nainštalované

    Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

    Podobné produkty

    Mohlo by vás ešte zaujímať.
    Načítavam súvisiace produkty…